赢在龙头指标涨跌能量,求视频:赢在龙头 指标使用技巧 腾飞主讲的

  Q1:求视频:赢在龙头 指标使用技巧 腾飞主讲的

看成功心态

  Q2:谁有真正的(赢在龙头)之动能运行轨迹 源码公式

动能运行轨迹
RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
SMA(RSV,7,1);
SMA(SMA(RSV,7,1),4,1);
SMA(SMA(SMA(RSV,7,1),4,1),6,1);
(((CLOSE / COST(8)) <= 0.8) * 10);
20,POINTDOT;
80,POINTDOT;
RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
Y0:SMA(RSV,7,1);
Y1:SMA(SMA(RSV,7,1),4,1);
Y3:SMA(SMA(SMA(RSV,7,1),4,1),6,1);
Y2:((CLOSE / COST(9)) <=1) * 10;
Y20:20,POINTDOT;
Y80:80,POINTDOT;

  Q3:如何能看到赢在龙头股票软件的指标源码?点开编辑指标时需要输入密码。指标管理器是灰色的,密码是否能破解

破解比较困难,还是仿一个来得快.

  Q4:你好,你的那个赢在龙头的多空对比指标,

多空对比新(通信达/大智慧。都能用) 短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),COLORWHITE; 中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),COLORYELLOW; 中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),COLORGREEN; 长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),COLORRED,LINETHICK3; 20,POINTDOT; 50,POINTDOT; 80,POINTDOT; 单边二十:DRAWTEXT(短期<10 AND 长期>60,(80),'2'),COLORFFFF00; 四线小六:DRAWTEXT(短期<6 AND 中期<6 AND 长期<6,(50),'6'),COLORFFFF00; 四线归零:DRAWTEXT(短期=0 AND 中期=0 AND 长期=0,(20),'0'),COLORFFFF00; 四线穿百:DRAWTEXT(短期=100 AND 中期=100 AND 长期=100,(80),'B'),COLORFFFF00;

  Q5:测量股票价格波动幅度的最佳指标是哪几个?

k线图

  Q6:量价曲线的指标概述

朋友选的是中国银行 仅供参考 !