通达信软件选股器

问:通达信软件选股器怎:么编写主力吸筹

可以编写主力吸筹的通达信选股公式,但光有名字不行你要说明清楚具体的选股条件,按照具体的条件才能编写公式选出符合条件的股票。

问:通达信软件选股器怎样才能选出好股票

机器聪明还是人聪明

问:如何利用通达信软件中的选股器选股

通达信选股的步骤如下: 1.打开通达信股票软件; 2.选择“功能”菜单栏中的“选股器选项”; 3.选择“条件选股”; 4.在打开的对话框中的“条件选股公式”的下拉菜单中选择所需选股公式; 5.在“加入条件”文本框中输入自己的条件,可输入一个也可输入多个; 6.点击“改变范围”按钮选择范围; 7.点击“选股人版块”选择版块; 8.点击“执行选股”选择“条件股”; 9.点击“保存方案”完成。

问:如何运用通达信的选股器

点主界面上的“功能”菜单/“选股器”/“条件选股”

这时出现了条件选股的界面

在上面“条件选股公式”选择你要用于选股的公式。

点中间的“加入条件”,接着点下面的“执行选股”就可以了。

问:请问一下谁有超级无敌的炒股软件技术指标源码?

这个也有吗?

问:我想要一个能下载的黄金坑指标公式和超级短信指标公式源码,那位朋友能提供,谢谢

{黄金坑:}
VAR8:=MA(CLOSE,27);
VAR9:=(CLOSE-VAR8)/VAR8*100;
VARA:=MA(VAR9,2);
VARB:=BARSLAST(CROSS(-10,VARA)=1);
VARC:=BARSLAST(CROSS(VARA,10)=1);
VARD:=VARA<-10 AND VARB>3;
黄金坑: IF(VARD,VARA/2,0),LINESTICK ,LINETHICK2, COLORYELLOW;
买稳赚: IF(VARA>REF(VARA,1) AND VARD AND VARA<-15,7,0),LINETHICK2,LINESTICK,COLORFFA2AF;
DRAWICON(买稳赚>0,10,7);
{超级短线:}
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);
J: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
D: MA(J,3);
K: MA(J,1);